Weltklasse! EuroTek (LTE) mit ordentlicher Leitwertanzeige für unter 200 €
Logo Zur Startseite Neueste Beiträge

  • Information
Sie müssen 25 Beiträge geschrieben haben um den vollen Zugang zu allen Forenbereichen zu erhalten.
Außerdem reduzieren sich dann die Werbeeinblendungen.
Viel Freude und Erfolg hier im Forum!

Deus findet Spule nicht

Diskussionen und Infos rund um XP Metalldetektoren.

Beitragvon Jim84 » So 12. Aug 2018, 21:41

Hallo Leute , ich hab da ein Problem.
Mein Deus erkennt meine 28er Spule nicht mehr . Natürlich hab ich erstmal Google gefragt und kam auf den Coil bug. Da stand das man eigentlich nur ein Update machen sollte und dann müsste es wieder laufen . Gesagt getan , von Version 4.1 auf 5.1 geupdatet .....und nichts passiert hm . Also nochmal ran an den Pc und wieder auf 4.1 zurück , auch da findet er die Spule nicht . Meine HF findet er ohne Probleme. Alles war aufgeladen , und so wie es sein sollte . Die Spule ist augenscheinlich auch nicht kaputt , hatte sie zuvor auch nur 1 mal benutzt . Hat von euch jemand eine Idee ? Ich danke euch schonmal im voraus
Jim84 Offline


Mitglied (Rang 2 von 7)
 
Beiträge: 33
Registriert: Sa 23. Mai 2015, 20:36
Metallsonde: Teknetics T2

Information

Neues Forum, jetzt bitte beitreten!

Beitragvon Olaf » Di 14. Aug 2018, 15:38

geh mal ins config menue du must die spule manuell umstellen
ich hoffe da liegt das Problem, finden sollte er die schon
guck mal ob sich das pulsierende blinken der Status led der spule irgendwie ändert wenn du die fb einschaltest
leg die hf spule mal ganz weit weg und die problemspule direkt neben die fb
Olaf Offline

Benutzeravatar
Spezialist (Rang 6 von 7)
 
Beiträge: 551
Registriert: Di 25. Mär 2014, 10:20

Information


Diese Werbeanzeige verschwindet nach Forenanmeldung!



  • Information

Zurück zu XP Metalldetektorforum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast