ACHTUNG! Mit einer CORS-Spule kann man die Fundrate verdoppeln!
Logo Zur Startseite Neueste Beiträge

  • Information
Mit eines der zugriffsstärksten Schatzsucherforen im deutschsprachigen Internet. Mehr als 3 Millionen Seitenaufrufe im Monat.
Jetzt kostenlos anmelden!

Problem mit dem Eurotek Pro LTE

Erfahrungsaustausch für den Selbstbau und Umbau von Ortungstechnik. Reparatur und Fehlerbehebung.

Beitragvon sunbird » Mi 6. Dez 2017, 17:18

Heute hätte nicht viel gefehlt und der MD wäre in der Tonne gelandet. :oops: Grundlos piepst das Teil ......Disc auf 40 ....Sens von 7 runter bis 4 .....piepst weiter. Stelle gewechselt....Plasiktüte über die Spule....piepst und zeigt Werte von 20 -99 an . Zwischendrin auch zwei waagrechte Striche. Das Ganze kommt völlig überraschend beim Schwenken und hört auch in der Luft nicht auf . Es geht so 10-20 Sekunden dann ist die nächsten 20 Schwenks wieder Pause. Ahhh... Funkkopfhörer oder Handy stört vielleicht......ausgeschaltet und weiter hats gepiepst. Ich hab mir den Eurotek vor 2 Jahren gekauft kurz gesondelt (ohne Probleme) und jetzt wieder angefangen. Und ja .......ich bin extra zu Aldi und hab neue Batterien gekauft. Ich hab mir noch ne grössere Spule gegönnt.......gleiches Problem !
Was meinen die Profis hier.....Ist da noch was zu retten (Reparatur) ?
Gruss Ingo
sunbird Offline


Einsteiger (Rang 1 von 7)
 
Beiträge: 2
Registriert: So 26. Nov 2017, 10:07
Metallsonde: EuroTek PRO LTE

Information

Beitragvon Ziegenbock » Mi 6. Dez 2017, 17:50

Ich verwende auch den Euro Tek Pro LTE hatte noch nie ein Problem, allerdings ist meiner nur 6 Monate alt. Fehlsignale sind
auch bei mir? Hab auch schon öfter umsonst gegraben. Wie du schreibst piepst umsonst. Keine Ahnung was da los ist.
LG Ziegenbock
Ziegenbock Offline

Benutzeravatar
Erfahrener Sucher (Rang 4 von 7)
 
Beiträge: 122
Registriert: Sa 9. Sep 2017, 18:06

Information


Diese Werbeanzeige verschwindet nach Forenanmeldung!

Beitragvon Digitangel » Mi 6. Dez 2017, 18:19

Spulenstecker fest ?
Kabel fest um Gestänge gewickelt ?
Kopfhörerstecker richtig eingesteckt ? (am Stecker mal drehen, hat manchmal Kontaktproblem)
Funkmast in Nähe ?
Möglicherweise Kondenswasser im Innern vom Warmen ins Kalte ?
Digitangel Offline


Aktives Mitglied (Rang 3 von 7)
 
Beiträge: 53
Registriert: Mi 26. Apr 2017, 10:11
Metallsonde: Golden Mask 5

Information


Diese Werbeanzeige verschwindet nach Forenanmeldung!

Beitragvon sunbird » Mi 6. Dez 2017, 18:32

Danke für die Hinweise, aber Kopfhörer wurde abgeschaltet (Funk) Handy wurde ausgeschaltet und der Fehler tritt erst nach ca 10 Minuten auf......da müsste das mit der Kondensation eigentlich erledigt sein. Der MD lag ausserdem schon eine Stunde im Auto. Beim vorigen sondeln war das Gleiche und da war er 15 Minuten nach der Wohnungstemperatur im Einsatz. Spulenstecker wurde mehrfach kontrolliert und das Kabel wickle ich schon wegen des hängenbleibens im Gebüsch , stramm ums Gestänge.
sunbird Offline


Einsteiger (Rang 1 von 7)
 
Beiträge: 2
Registriert: So 26. Nov 2017, 10:07
Metallsonde: EuroTek PRO LTE

Information


Diese Werbeanzeige verschwindet nach Forenanmeldung!

Beitragvon Latricia » So 10. Dez 2017, 18:29

Ich kenn das Problem vom Detektor zwar nicht, aber beim Pin Pointer hatten früher ein ähnliches Problem. Wir haben ewig gerätselt was es ist. Grund waren die "billigen" Batterien. Die sind beim genauen Betrachten ein paar Milimeter kleiner als die teuren und deshalb gabs Kontaktproblemle und Daueralarm. Seit dem wir nur die teuren wiederaufladbaren verwenden kein Problem mehr.
Latricia Offline


Erfahrener Sucher (Rang 4 von 7)
 
Beiträge: 186
Registriert: So 20. Aug 2017, 20:13

Information


Diese Werbeanzeige verschwindet nach Forenanmeldung!



  • Information

Ausrüstung - Robuste Grabehacke


Robuste handliche Spitzhacke für Schatzsucher & Sondengänger. Der Stiel der Hacke kann herausgeschoben werden. Hierdurch verringert sich das Packmaß und er passt selbst in kleine Rucksäcke.

Mit der Grabehacke können Fundstücke schnell und trotzdem schonend geborgen werden. Der Detektor muß während des Ausgrabevorgangs nicht abgelegt werden, denn die Gewichtsverteilung der kleinen Spitzhacke ermöglicht ein zügiges einhändiges Ausgraben des Fundstücks.

Gewicht: ca. 1000 Gramm
Länge des Stiels: 40cm

Praxistipp: Im Baumarkt gibt es Werkzeughalter mit denen Dachdecker ihren Dachdeckerhammer am Gürtel befestigen. Diese kann man man hervorragend benutzen um die Grabehacke am Gürtel zu befestigen.




Zurück zu Selbstbau/Umbau/Reparatur/Fehlerbehebung

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste